Y este foro... ¿está "muerto"?

Ver el tema anterior Ver el tema siguiente Ir abajo

Y este foro... ¿está "muerto"?

Mensaje  MULTIPLERO el Lun Feb 02, 2015 11:41 am

Hola a todos...,

He llegado a este foro porque un administrador, me ha respuesto a un tema de "antena crítica" en lugar diferente..., he visto éste, me ha parecido interesante, me he suscrito y ¡oh!, ¡sorpresa!..., compruebo que no tiene entradas.

Pero bueno, una presentación es una presentación, y por aquí andaré para aportar algún granito de arena, aunque si hay profesionales por medio, poco más que leeros podré hacer.

Un saludo a todos..., aunque estéis dormidos.

MULTIPLERO
Usuario
Usuario

Mensajes : 6
Fecha de inscripción : 02/02/2015

Volver arriba Ir abajo

Re: Y este foro... ¿está "muerto"?

Mensaje  Admin el Dom Feb 15, 2015 12:26 am

Hola no esta muerto, lo cree para combinarlo con la pagina web y se ha quedado hay sin usuarios, lo cual no me preocupa por que no tengo tiempo para moderarlo pero lo he dejado activo por si acaso...jeje

Bienvenido al foro y espero que te vaya gustando el car-audio y sigas en este o en otros foros leyendo y comentando, si tienes alguna pregunta la puedes poner en el tema correspondiente y te contestare encantado...

Saludos.
avatar
Admin
Admin

Mensajes : 11
Fecha de inscripción : 07/04/2010

Volver arriba Ir abajo

Re: Y este foro... ¿está "muerto"?

Mensaje  MULTIPLERO el Dom Feb 15, 2015 1:24 pm

Admin escribió:Hola no esta muerto, lo cree para combinarlo con la pagina web y se ha quedado hay sin usuarios, lo cual no me preocupa por que no tengo tiempo para moderarlo pero lo he dejado activo por si acaso...jeje

Bienvenido al foro y espero que te vaya gustando el car-audio y sigas en este o en otros foros leyendo y comentando, si tienes alguna pregunta la puedes poner en el tema correspondiente y te contestare encantado...

Saludos.
Hola,
¡Me alegro que no esté muerto!, gracias por la bienvenida, y por tu ofrecimiento a responder a cualquier pregunta.

Por cierto, la web que mencionas ¿es http://www.fayjelectronica.com/ ?, porque el enlace no funciona.

Un saludo y muchas gracias de nuevo.

MULTIPLERO
Usuario
Usuario

Mensajes : 6
Fecha de inscripción : 02/02/2015

Volver arriba Ir abajo

Re: Y este foro... ¿está "muerto"?

Mensaje  Admin el Lun Feb 16, 2015 5:14 pm

Dimos de baja la web, no me he acordado de quitarla, después cambiemos a www.fayje.es pero este año la dimos de baja también...

venga saludos.
avatar
Admin
Admin

Mensajes : 11
Fecha de inscripción : 07/04/2010

Volver arriba Ir abajo

Re: Y este foro... ¿está "muerto"?

Mensaje  MULTIPLERO el Lun Feb 16, 2015 5:24 pm

Admin escribió:Dimos de baja la web, no me he acordado de quitarla, después cambiemos a www.fayje.es pero este año la dimos de baja también...

venga saludos.

Bueno, nos vemos por aquí.

Saluditos,

MULTIPLERO
Usuario
Usuario

Mensajes : 6
Fecha de inscripción : 02/02/2015

Volver arriba Ir abajo

Re: Y este foro... ¿está "muerto"?

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.